请选择 进入手机版 | 继续访问电脑版

新华三智能终端社区

 找回密码
 立即注册
查看: 7738|回复: 5

[吐槽建议] MR1200W当前发现的两个问题

[复制链接]

1

主题

1

帖子

7

积分

新手上路

Rank: 1

积分
7
发表于 2020-4-10 20:07:17 | 显示全部楼层 |阅读模式
最近家里升级为电信千兆光纤,前端是电信更换后的万兆光猫,光猫后端用千兆网线接了MR1200W的WAN1口,在光猫上无论接有线或无线测试都是能达到800M-900M的带宽,但是接了MR1200W之后有线和无线测试均只能最大达到200M-250M,MR1200W软件版本(V100R004),Bootrom版本:101,硬件版本:        VER.A,然后折腾了两天,重置了MR1200W之后,采用最低配置方法(即只配置WAN口和LAN基本配置,其他功能均不开启),终于达到800-900M了,然后开启防火墙测一下速、开启ARP安全测一下速、开启WLAN测一下速,发现做这些配置都不影响网速,最后依次打开“系统监控”------“流量监控”--------“IP流量”,开启“启用IP流量统计”,开启该功能瞬间,网速从800-900M降至250M,关闭该功能网速恢复正常,终于发现这个问题,求官方更新软件版本修复;第二个问题是,由于附近无线AP很多,配置了“无线管理”--------“高级设置”---------“高级参数设置”处,2.4G和5G的“无线信道”均为AUTO,但是用手机端APP“wifi 分析仪”跟踪观察了1-2天,发现明明附近干扰很严重,MR1200W根本不能自动切换信道,2.4G一直用信道1,5G一直用信道36,然后用电脑端“Wi-Fi Inspector”观察,结论还是一样,MR1200W根本不能检测信道干扰,不能自动切换信道,求官方解决。。。。

32

主题

94

帖子

628

积分

管理员

Rank: 9Rank: 9Rank: 9

积分
628
发表于 2020-4-14 12:56:39 | 显示全部楼层
您好,您反馈的问题我们会进行复现下,感谢您的反馈。

0

主题

1

帖子

14

积分

新手上路

Rank: 1

积分
14
发表于 2020-5-20 13:53:13 | 显示全部楼层
楼主是个好的测试工程师,可以要求H3C给你发工资了。

0

主题

2

帖子

26

积分

新手上路

Rank: 1

积分
26
发表于 2020-8-4 07:09:39 | 显示全部楼层
我也有这情况,丢包情况时有发生,已经升级到最新版

0

主题

2

帖子

26

积分

新手上路

Rank: 1

积分
26
发表于 2020-8-4 07:10:23 | 显示全部楼层
我也有这情况,wifi丢包时有发生,已经升级到最新版

0

主题

1

帖子

6

积分

新手上路

Rank: 1

积分
6
发表于 2020-8-24 21:15:49 | 显示全部楼层
我也遇到开启“启用IP流量统计”功能,带宽下降同样的问题,同时也出现延时与丢包
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版|小黑屋|新华三智能终端 ( 浙ICP备09064986号-1 浙公网安备 33010802004416号 )

GMT+8, 2020-9-19 02:11 , Processed in 0.083348 second(s), 8 queries , File On.

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表